Question on locale

Logan, David (SST - Adelaide) David.Logan at hp.com
Sun May 28 09:48:21 CST 2006


Hi Daryl,

No, I've been through each of them and confirmed they are all the same.
As a matter of interest, I can rsh/telnet to the box from another and
everything works fine. I am presuming it is not the locale now but
something I've done in the gnome setup, again I'm at a loss to know what
though.

Thanks

---------------------------------------------------------------
********** _/     **********  David Logan 
*******   _/         *******  ITO Delivery Specialist - Database
*****    _/            *****  Hewlett-Packard Australia Ltd
****    _/_/_/  _/_/_/  ****  E-Mail: david.logan at hp.com
****   _/  _/  _/  _/   ****  Desk:   +618 8408 4273
****  _/  _/  _/_/_/    ****  Mobile: 0417 268 665
*****        _/       ******    
******      _/      ********  Postal: 148 Frome Street,
********   _/     **********          Adelaide SA 5001
                                      Australia 
i    n    v    e    n    t                                   
---------------------------------------------------------------

-----Original Message-----
From: Daryl Tester [mailto:Daryl.Tester at iocane.com.au] 
Sent: Sunday, 28 May 2006 7:14 PM
To: Logan, David (SST - Adelaide)
Cc: Linux SA group
Subject: Re: Question on locale

Logan, David (SST - Adelaide) wrote:

> Any assistance or pointers would be most appreciated.

Is there any differences between the printenv's or set's
of the working and non-working machine?


-- 
Regards,
  Daryl Tester, IOCANE Pty. Ltd.



More information about the linuxsa mailing list