rpm Dependancy prob (libnoversion.so.1)

Jarrad S schja001 at lux.levels.unisa.edu.au
Tue Aug 3 20:26:47 CST 1999


I am currently installing xfree86 3.3.3.(updating) and Voodoo 3 glide etc
and I get
the dependancy error 

libNoVersion.so.1 not installed
when installing glide_V3_glibc6

I have glibc 2.0.6 

does anyone know what this package is or where I can get it?

Is it a dud dependancy or is it real

-- 
Check out the LinuxSA web pages at http://www.linuxsa.org.au/
To unsubscribe from the LinuxSA list:
  mail linuxsa-request at linuxsa.org.au with "unsubscribe" as the subject



More information about the linuxsa mailing list